Visualizzazione dei risultati da 1 a 4 su 4
Like Tree3Likes
  • 2 Post By tom75
  • 1 Post By AxlOldGamer

Discussione: Problema per accesso a Home

  1. #1
    Junior Member L'avatar di hhoruss
    Registrato dal
    Sep 2011
    residenza
    Roma
    Messaggi
    1
    Reputazione
    0

    PS3 Problema per accesso a Home

    Ciao a tutti, spero possiate aiutarmi, da ieri pomeriggio sto provando a collegarmi su playstation Home dalla ps3 ma dopo circa 5 minuti di attesa micompare il messaggio di errore: si e' verificato un problema durante il download dei contenuti. premo x e dopo altri 5 minuti circa ricompare lo stesso messaggio. se provo a uscire la ps si riavvia. Tutto questo e' stato successivo all'inizio del download dell'open beta di AC revelation. Ho gia' provato a fare le seguenti cose:
    1. Spengere e riaccendere la PS
    2. Bloccare e cancellare il download di AC
    3. aspettare che finisse il download di AC
    4. cancellare e riscaricare Home fornendogli piu spazio su disco.


    Le schermate di Home compaiono in questa sequenza una volta avviato:
    1. schermata con la barra di caricamento (logo ps home sopra e le scritte dell'accesso al disco sotto) durante la quale ci sono le icone di HDD e WWW (spie sulla play: lampeggianti entrambe)
    2. schermata con scritto "caricamento..." (logo ps home sopra e le scritte dell'accesso al disco sotto) durante la quale c'e' l'icona WWW (spie sulla play:connessione lampeggiante)
    3. stessa schermata senza il WWW che rimane cosi' per i famosi 5 minuti (spie sulla play: connessione fissa)
    4. messaggio di errore(spie sulla play: connessione fissa)
    5. Schermata senza icone dove compare solo il logo PS home senza il messaggio sotto(spie sulla play: connessione fissa)
    6. di nuovo messaggio di errore.(spie sulla play: connessione fissa)
    7. Spingo il tasto PS per uscire e esco dal gioco
    8. schermata della Home che dice di attendere (resta cosi per circa 1 minuto)
    9. la console si riavvia.




    Pleze aiutatemi!!!!

  2. #2
    Senior Member L'avatar di blackfede007
    Registrato dal
    Nov 2012
    Messaggi
    235
    Reputazione
    0
    saranno i server!


    NGI Speed Test alle 14:18 del 13/01/2013
    Download Speed: 3585 Kbps (448.1 KB/sec)
    Upload Speed: 314 Kbps (39.3 KB/sec)
    Latenza: 57 ms
    Jitter: 1 ms
    Packet Loss: 0%

  3. #3
    News Finder L'avatar di tom75
    Registrato dal
    Oct 2009
    residenza
    lecce
    Messaggi
    1,844
    Reputazione
    13
    Penso che dopo un anno e passa .... o ha risolto o ha venduto la play
    AxlOldGamer and MaryCroft90 like this.

  4. #4
    News Finder
    Registrato dal
    Oct 2007
    Messaggi
    6,184
    Reputazione
    22
    Quote Originariamente inviata da blackfede007 Visualizza il messaggio
    saranno i server!
    Mi sa che sei un pò arrivato lungo a rispondere a questo topic....
    MaryCroft90 likes this.

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •